Shadows

Everything about development and the OpenMW source code.
claudekennilol
Posts: 79
Joined: 01 Aug 2012, 20:48

Re: Shadows

Post by claudekennilol » 30 Jun 2019, 19:04

I copied over all of the settings but the only part I changed was `enable shadows = false` to `enable shadows = true`

edit: Looking through the rest of the options more carefully it looks like I missed the obvious option of turning on "actor shadows"

edit x2: Yup that was it. Sorry for the noise

Post Reply